New Word bug...

Subject: New Word bug...
From: "McDonald, Nancy A." <NMcDonal -at- wcom -dot- net>
To: "'techwr-l -at- lists -dot- raycomm -dot- com'" <techwr-l -at- lists -dot- raycomm -dot- com>
Date: Thu, 23 Mar 2000 15:02:37 -0500

Well, the "escortee" is now escorted out and promoted to "visitor" and
thanks all for suggestions.

NEW PROBLEM: of course it's delivery time, and a major bug... I'm revising
some legacy docs (which were originally from some 'master doc' I think)....
I've saved as and named new files, and edited... and of course there's tons
of junk buried.

The most obvious problem right now is the fact that borders that show on the
screen don't always print. I've defined Heading 3 style to have top border.
Shows on screen, but not printed out.

Footer: also has top border. Shows on screen for all pages, but prints out
border just on the odd pages. No border on even pages.

any bright ideas?

(next post I'm going to ask about building TOCs for separate files... tried
that, too, but nogo...)

Nancy A. McDonald
Sr. Project Manager
Global Hosting Operations Analysis & Doc Team
UUNET: an MCI WorldCom Company
5000 Britton Road
Hilliard, OH 43026
PH: 614.723.4947
EMAIL: nmcdonal -at- wcom -dot- net






Previous by Author: Terminology: "escortee"
Next by Author: Word border "bug" not the problem.. but solution found
Previous by Thread: FW: Paint Shop Pro Question
Next by Thread: Remote Contractor - Living Arrangements?


What this post helpful? Share it with friends and colleagues:

Sponsored Ads


Sponsored Ads