Re: OT: IE 5 *required* for accessing a web site?!

Subject: Re: OT: IE 5 *required* for accessing a web site?!
From: Jane Credland <jane -dot- credland -at- quintus -dot- com>
To: TECHWR-L <techwr-l -at- lists -dot- raycomm -dot- com>
Date: Wed, 12 Jul 2000 10:44:19 -0700

John Posada wrote:

> I tend to think that it's reliance on IE5 may have something to do
> with its reliance on xtml, as mentioned on the logion page that I saw
> when I access it from IE5

That was my first guess.

AFAIK, IE5 is the only major browser that supports XML at this point. I
know that Netscape can't. Although, I'm not sure about Amaya.

Jane
jane -dot- credland -at- quintus -dot- com




Previous by Author: Re: naming conventions for images
Next by Author: Re: Immigration to Canada
Previous by Thread: Re: OT: IE 5 *required* for accessing a web site?!
Next by Thread: Re: OT: IE 5 *required* for accessing a web site?!


What this post helpful? Share it with friends and colleagues:

Sponsored Ads


Sponsored Ads