Markers have disappeared in Frame

Subject: Markers have disappeared in Frame
From: "Hart, Rowena" <Hart -at- SelkirkFinancial -dot- com>
To: "TECHWR-L" <techwr-l -at- lists -dot- raycomm -dot- com>
Date: Tue, 5 Feb 2002 10:23:26 -0800

Hello,

I'm trying to find out why markers are no
longer being displayed in a FrameMaker file
I'm working on.

I am an experienced FrameMaker user and know
how to display text symbols. Unfortunately,
my markers are not being displayed even if
I have selected View > Text Symbols.

I've searched the framers archive and the
Adobe support database with no results. Has
anyone else experienced this? Is it a problem
with user preferences or is it another case
of a wickedly hard-to-find option that has
been turned off?

Any assistance you can provide is greatly
appreciated.

Cheers,

Rowena

^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
Collect Royalties, Not Rejection Letters! Tell us your rejection story when you
submit your manuscript to iUniverse Nov. 6 -Dec. 15 and get five free copies of
your book. What are you waiting for? http://www.iuniverse.com/media/techwr

Have you looked at the new content on TECHWR-L lately?
See http://www.raycomm.com/techwhirl/ and check it out.

---
You are currently subscribed to techwr-l as: archive -at- raycomm -dot- com
To unsubscribe send a blank email to leave-techwr-l-obscured -at- lists -dot- raycomm -dot- com
Send administrative questions to ejray -at- raycomm -dot- com -dot- Visit
http://www.raycomm.com/techwhirl/ for more resources and info.


Previous by Author: Globally renaming condition tags in FrameMaker?
Next by Author: RE: Markers have disappeared in Frame
Previous by Thread: re: what is process?
Next by Thread: RE: Markers have disappeared in Frame


What this post helpful? Share it with friends and colleagues:

Sponsored Ads


Sponsored Ads