Images in Microsoft Frontpage

Subject: Images in Microsoft Frontpage
From: Richard Weir <richard -dot- weir -at- ce -dot- com -dot- au>
To: "TECHWR-L" <techwr-l -at- lists -dot- raycomm -dot- com>
Date: Tue, 6 Aug 2002 09:52:53 +1000

Hi all,

I am having a few problems with Frontpage and was wondering if there is
someone out there that can help me out.

I have written some html pages in Frontpage and when viewing them on my
machine they look fine. But if I view them on another persons machine the
links do not work and the images are not displayed, a red X appears instead.

I understand that this is to do with Relative positioning but I have been
unable to find this in MS Frontpage. Does anyone know how to solve me



Save up to 50% with RoboHelp Deluxe. Get 2 great products for 1 low price!
You'll get RoboHelp Office PLUS RoboDemo, the software demonstration tool
that everyone's been talking about. Check it out and save!

TECHWR-L is supported by ads and sponsorships...and donations.
You can help maintain the TECHWR-L community with donations

You are currently subscribed to techwr-l as:
archive -at- raycomm -dot- com
To unsubscribe send a blank email to leave-techwr-l-obscured -at- lists -dot- raycomm -dot- com
Send administrative questions to ejray -at- raycomm -dot- com -dot- Visit for more resources and info.


Previous by Author: RE: Not exactly another single source question....
Next by Author: FW: The repeated/quoted text in your message
Previous by Thread: RE: Glad to have Andrew back / Wonder what he thinks of ISO-9000 cert ification
Next by Thread: RE: Images in Microsoft Frontpage

What this post helpful? Share it with friends and colleagues:

Sponsored Ads

Sponsored Ads