Problems w/ Distiller 5.0 Settings

Subject: Problems w/ Distiller 5.0 Settings
From: "Julie Welander" <jwelander123 -at- msn -dot- com>
To: "TECHWR-L" <techwr-l -at- lists -dot- raycomm -dot- com>
Date: Mon, 12 Aug 2002 11:42:16 -0600


Hello,

I'm having problems changing my font settings in Distiller 5.0. When I
go to Job Options/Fonts, I select the font location in the Embedding
field (default is Base 14 fonts). If I then click OK or go to another
tab within Job Options, and then go back to the Fonts tab, the font
location in the Embedding field reverts back to Base 14 Fonts! My
manager is having the same problem in 4.0. Any suggestions?

Thanks in advance.

Julie

^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
Want to support TECHWR-L? Get shirts, bags, hats, clocks,
and more from the TECHWR-L Store. All proceeds support TECHWR-L.
http://www.cafepress.com/cp/store/store.aspx?storeid=techwhirl

Save up to 50% with RoboHelp Deluxe. Get 2 great products for 1 low price!
You'll get RoboHelp Office PLUS RoboDemo, the software demonstration tool
that everyone's been talking about. Check it out and save!
http://www.ehelp.com/techwr-l

---
You are currently subscribed to techwr-l as:
archive -at- raycomm -dot- com
To unsubscribe send a blank email to leave-techwr-l-obscured -at- lists -dot- raycomm -dot- com
Send administrative questions to ejray -at- raycomm -dot- com -dot- Visit
http://www.raycomm.com/techwhirl/ for more resources and info.



Previous by Author: RE: User's, Users, Users'
Next by Author: Visio and File Size...
Previous by Thread: RE: Style conventions: pipelines vs. arrows, single step style vs . se ntence? (take II)
Next by Thread: Re: Problems w/ Distiller 5.0 Settings


What this post helpful? Share it with friends and colleagues:

Sponsored Ads


Sponsored Ads