HCRTF problem

Subject: HCRTF problem
From: William Meisheid <meisheid -at- EROLS -dot- COM>
Date: Mon, 25 Aug 1997 22:29:55 -0400


This is usually caused by a bad graphic.

A quick check is to move all the bitmaps to a temporary dir and
recompile. You will gets lots of error messages but if the project
compiles then it is a bad bitmap. Start adding them back in in groups of
four until it fails then back out by halves on the last four.

If it is not a bitmap then start a new doc with the same name in another
directory. Select all the text in your project file and copy it to the
new file. Save. Copy the new file over the old file and Save as RTF.

William Meisheid "Thoughts still and always in progress"
Certified RoboHELP Training email: wgm -at- sageline -dot- com
Sageline Publishing 410.465.1548 Fax: 410.465.1812
WUGNET/Help Authoring Forum - Sysop for: Style/Concepts/Etc
CSi email: 70713 -dot- 2225 -at- compuserve -dot- com

TECHWR-L (Technical Communication) List Information: To send a message
to 2500+ readers, e-mail to TECHWR-L -at- LISTSERV -dot- OKSTATE -dot- EDU -dot- Send commands
Search the archives at http://www.documentation.com/ or search and
browse the archives at http://listserv.okstate.edu/archives/techwr-l.html

Previous by Author: RoboHELP Training in DC area
Next by Author: Re: screenprint of entire browser screen
Previous by Thread: Software QA resources
Next by Thread: RoboHELP problem

What this post helpful? Share it with friends and colleagues:

Sponsored Ads

Sponsored Ads