Problems w/frame 5.5 and PDF conversions in WinNT

Subject: Problems w/frame 5.5 and PDF conversions in WinNT
From: Linda Merrifield <linda -dot- merrifield -at- CITA -dot- COM>
Date: Wed, 22 Oct 1997 14:17:08 -0500

Please Help! I'm pulling my hair out!

I am having a very bizarre problem in printing my documents from frame
4,5.5 and pdf since I installed Frame 5.5 on my PC. All of our manuals
are currently in Frame 4. I'm opening them in Frame 5.5, cleaning them
up, and converting to PDF to go on our internet. Our reports are text
screen captures (from DOS) in a rectangle graphic box with a black
rectangle box behind (in shadow position).

Everything looks great on my monitor (as frequently happens with Frame),
but when I print the pages with the reports either from Frame 4, Frame
5.5, or the Frame created PDF, there are TWO report images, one on top
of the other, one about one line off of the other. The black frame in
the back is still there and prints correctly.

Does anyone have any idea what could be the problem and how I might fix
it? I'm suspecting a ps driver problem, but another writer here and I
both installed Frame 5.5 and the printers and drivers, etc. at the same
time and when she prints from her PC, everything prints just fine.



Regards,
Linda Merrifield
mailto:linda -dot- merrifield -at- cita -dot- com

Posts: mailto:techwr-l -at- listserv -dot- okstate -dot- edu
Commands: mailto:listserv -at- listserv -dot- okstate -dot- edu (e.g. SIGNOFF TECHWR-L)
Archives: http://listserv.okstate.edu/archives/techwr-l.html,
http://www.documentation.com/, or http://www.dejanews.com/
Subjects: JOB:, QUESTION:, SUMMARY:, ANNOUNCE:, or none of these.



Previous by Author: Re: document ownership/plagiarism (kind of long)
Next by Author: FW: Problems w/frame 5.5 and PDF conversions in WinNT
Previous by Thread: Re: plagiarism (long, long rant)
Next by Thread: Problems w/frame 5.5 and PDF conversions in WinNT


What this post helpful? Share it with friends and colleagues:

Sponsored Ads


Sponsored Ads