MSW7.0 Page Breaks

Subject: MSW7.0 Page Breaks
From: "S.L. Polsky" <slpolsky -at- CYBERSURF -dot- NET>
Date: Thu, 23 Oct 1997 09:22:24 -0600

Help, all.

I'm editing a set of SAP user training docs created in MSW. I'm using MSW
7.0. Auto virus check is on. View All on. Allow Fast Saves off. Working in
Page View.

I've just started one doc that is puzzling. When I
format...paragraph..page_break, the paragraph (and subsequent paragraphs)
remains in view; it does not seem to move to the next page. I cannot click
anywhere in the text that ought to have moved. But when I scroll down to
the next page, the text that ought to have moved is there, and workable.
Tables that span a page break are behaving the same strange way.

In Print Preview, the text that ought to have moved appears where it was
*and* where it ought to be.

In Normal View, the text only appears once.


Suggestions, please?

TIA.

Sharon.

S.L. Polsky 403.254.4376
Project Scope Solutions Group
Calgary Alberta Canada

Posts: mailto:techwr-l -at- listserv -dot- okstate -dot- edu
Commands: mailto:listserv -at- listserv -dot- okstate -dot- edu (e.g. SIGNOFF TECHWR-L)
Archives: http://listserv.okstate.edu/archives/techwr-l.html,
http://www.documentation.com/, or http://www.dejanews.com/
Subjects: JOB:, QUESTION:, SUMMARY:, ANNOUNCE:, or none of these.



Previous by Author: Re: Modeling or modelling? (OO)
Next by Author: MSW Problem
Previous by Thread: Re: Job Title
Next by Thread: MSW Problem


What this post helpful? Share it with friends and colleagues:

Sponsored Ads


Sponsored Ads