FrameMaker 1.0 vs- 5.5: Y2K Issue

Subject: FrameMaker 1.0 vs- 5.5: Y2K Issue
From: Michael Andrew Uhl <uhl -at- VISLAB -dot- EPA -dot- GOV>
Date: Fri, 5 Mar 1999 14:43:07 -0500

Here in the supercomputing center/vis lab, we plan to upgrade from
version 5.0 of FrameMaker to version 5.5 because the newer version is
Y2K compliant, whereas the older is not.

Even if this isn't true, it's a great excuse to get my employer to pay
for an upgrade. ;-)

Michael Andrew Uhl (mailto:uhl -at- vislab -dot- epa -dot- gov)
Lockheed Martin - U.S. EPA Scientific Visualization Center
Ph. (office) 919.541.4283; 919.541.3716 (lab)
P.O. Box 14365 Research Triangle Park, NC 27709

From ??? -at- ??? Sun Jan 00 00:00:00 0000=

Previous by Author: Re: Alternative to "option" for dialog box options
Next by Author: Relevant TC Topics for a Conference
Previous by Thread: CORRECTION:Informal Techwriters Roundtable
Next by Thread: Re: [3] Request for Proposal forms

What this post helpful? Share it with friends and colleagues:

Sponsored Ads

Sponsored Ads