FW: Adobe Acrobat version 4 question

Subject: FW: Adobe Acrobat version 4 question
From: Linda Haviland <lhaviland -at- FACTORYSOFT -dot- COM>
Date: Thu, 6 May 1999 11:44:28 -0400

Peter Lucas said...

".... If you choose to create PDF's using the 4.0 format, I'm assuming you
CAN'T open the PDF unless you use the 4.0 version of the Reader."

FYI:

I created PDFs in 4.0 and can use them without a problem in the v3.02
Reader. I did not specify distilling for 3.0 and I did not use any extra,
perhaps new, features in 4.0 that may not have been backwards compatible.


Linda
lhaviland -at- factorysoft -dot- com


From ??? -at- ??? Sun Jan 00 00:00:00 0000=



Previous by Author: [no subject]
Next by Author: Saving from Framemaker 5.5 to 5.0
Previous by Thread: Including only part of the screenshot?
Next by Thread: Re: Adobe Acrobat version 4 question


What this post helpful? Share it with friends and colleagues:

Sponsored Ads


Sponsored Ads