re: Adobe Distiller 4 - PDF compatibility with Reader 3?

Subject: re: Adobe Distiller 4 - PDF compatibility with Reader 3?
From: Joel Basart <joel_basart -at- inetco -dot- com>
To: "TECHWR-L (E-mail)" <techwr-l -at- lists -dot- raycomm -dot- com>, Melanie_Albrecht -at- moldflow -dot- com
Date: Tue, 18 Jan 2000 18:31:51 -0800

Hi, I just went through this same problem and basically found that it is
much simpler to uninstall the Reader 3.0, and then get Reader 4.0. If this
is not an option there is a nice explanation of the problem on the Adobe
website, none of their fixes worked properly for me and I ran out of
patience and time to deal with it. The page is:

http://www.adobe.com/support/techdocs/c95a.htm

they have several options there.

Joel Basart
Technical Writer
INETCO Systems
Burnaby BC, Canada





Previous by Author: Color problems with Acrobat 3
Next by Author: Robohelp Question
Previous by Thread: Adobe Distiller 4 - PDF compatibility with Reader 3?
Next by Thread: Re: Adobe Distiller 4 - PDF compatibility with Reader 3?


What this post helpful? Share it with friends and colleagues:

Sponsored Ads


Sponsored Ads