RE: Acrobat 4.0 Problem

Subject: RE: Acrobat 4.0 Problem
From: "EXT-Hornoi-Centerwall, Theodore" <Theodore -dot- Hornoi-Centerwall -at- PSS -dot- Boeing -dot- com>
To: "'TECHWR-L'" <TECHWR-L -at- LISTS -dot- RAYCOMM -dot- COM>
Date: Fri, 31 Mar 2000 13:34:08 -0800

In response to Brian's message

> I'm experiencing several problems while generating PDFs from Acrobat. I've recently updated to Acrobat 4.0 from 3.0 and use it in conjunction with Word97.
>
> Every PDF file I try to generate with Acrobat 4.0 I receive 2 error messages:
>
<rest of message snipped>

*******

There have discussions on this list about problems associated with moving from Acrobat 3 to Acrobat 4. You can check the archives.

However, one thing you can do, which may solve the problem, is to deinstall Acrobat 3. If that doesn't help, you may have to remove Acrobat 4 also and reinstall it.

Good luck!

Ted Hornoi-Centerwall
Technical Writer
Cotelligent

The opinions expressed here are mine and mine alone.






Previous by Author: RE: Sites like Guru.com
Next by Author: Re: Writing error messages? (longish)
Previous by Thread: Acrobat 4.0 Problem
Next by Thread: should be a tool list serv...


What this post helpful? Share it with friends and colleagues:

Sponsored Ads


Sponsored Ads