RE: Today's frustration - PDF printing fine in 4.0, but not in 5

Subject: RE: Today's frustration - PDF printing fine in 4.0, but not in 5
From: "Evan Martin" <evan -dot- martin -at- garvin-allen -dot- com>
To: "TECHWR-L" <techwr-l -at- lists -dot- raycomm -dot- com>
Date: Wed, 10 Jul 2002 16:07:10 -0300


Thanks to everyone for your help. I have never gone into the inner workings
of Distiller before, so I wasn't aware of the embedding fonts stuff (being a
newbie and all). For some reason Arial was set up to "never embed."

Thanks

Evan




^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
Save $600: Create great-looking Help files and software demos with
RoboHelp Deluxe. Get RoboHelp and RoboDemo - our new demo software - for one
low price. OR Save $100 on RoboHelp Office in June with our mail-in rebate.
Go to http://www.ehelp.com/techwr-l

Your monthly sponsorship message here reaches more than
5000 technical writers, providing 2,500,000+ monthly impressions.
Contact Eric (ejray -at- raycomm -dot- com) for details and availability.

---
You are currently subscribed to techwr-l as: archive -at- raycomm -dot- com
To unsubscribe send a blank email to leave-techwr-l-obscured -at- lists -dot- raycomm -dot- com
Send administrative questions to ejray -at- raycomm -dot- com -dot- Visit http://www.raycomm.com/techwhirl/ for more resources and info.


References:
Re: Today's frustration - PDF printing fine in 4.0, but not in 5: From: John Root

Previous by Author: Today's frustration - PDF printing fine in 4.0, but not in 5
Next by Author: RE: RoboHELP 2002/Word 2000 -- importing/creating topics
Previous by Thread: Re: Today's frustration - PDF printing fine in 4.0, but not in 5
Next by Thread: Re: Today's frustration - PDF printing fine in 4.0, but not in 5


What this post helpful? Share it with friends and colleagues:

Sponsored Ads


Sponsored Ads