Problems with Frame 5.1.2 and Office 97

Subject: Problems with Frame 5.1.2 and Office 97
From: Christine Champeaux <champc -at- AIFP -dot- COM>
Date: Wed, 22 Oct 1997 08:26:09 -0700

I'm hoping someone out there has the knowledge to help me out. I am
running FrameMaker 5.1.2 and Office97 on a Win95 system. My problem is
that FrameMaker does not recognize the File>Open, or File>Save commands
after Frame up and running for approx. 5 minutes. I've already spoken with
Frame's tech support--they're still researching. Have any of you run into
this problem? Better yet, do any of you know of a way I can fix this?

Please respond to me off-list.

mailto:champc -at- aifp -dot- com

Thanks,
Christine
_________________________________________________
Christine Champeaux
Technical Writer
AIFP
15575 SW Sequoia Parkway, Suite 180
Portland, OR 97224
phone 503-968-9661 fax 503-968-9601

Posts: mailto:techwr-l -at- listserv -dot- okstate -dot- edu
Commands: mailto:listserv -at- listserv -dot- okstate -dot- edu (e.g. SIGNOFF TECHWR-L)
Archives: http://listserv.okstate.edu/archives/techwr-l.html,
http://www.documentation.com/, or http://www.dejanews.com/
Subjects: JOB:, QUESTION:, SUMMARY:, ANNOUNCE:, or none of these.



Previous by Author: localization findings
Next by Author: reaching high school students -Reply
Previous by Thread: Re: Pressure vessels - USA warnings and labeleling
Next by Thread: Screen Capture


What this post helpful? Share it with friends and colleagues:

Sponsored Ads


Sponsored Ads